istanbul-lite (2019.9.15)

this zero-dependency package will provide a browser-compatible version of the istanbul (v0.4.5) coverage-tool, with a working web-demo

download standalone app

[ this app was created with utility2 ]